TROUBLESHOOTING

GoToMeeting Outlook Plugin Fehlermeldung: Während der Verarbeitung ist ein Fehler aufgetreten - Bitte versuchen Sie es erneute oder kontaktieren Sie den Support

Issue

Nach auswählen eines "Neuen Meetings" erscheint eine Fehlermeldung. "Während der Verarbeitung ist ein Fehler aufgetreten - Bitte versuchen Sie es erneute oder kontaktieren Sie den Support"
User-added image
Der Fehler kann wie folgt behoben werden:
User-added image
Nach der Abmeldung und Neuanmeldung erscheint folgendes Fenster:
User-added image
Die Abfrage muss bestätigt werden. Nach dem Vorgang funktioniert das Plugin wie gewohnt.
 

Objective

Environment

GoToMeeting

Procedure

Answer

Cause

The current login session has expired or is no longer valid.

Resolution

Abmelden und Neuanmelden behebt den Fehler beim Outlook Plugin

Additional Information

If this does not resolve the issue, please try the following articles:
https://care.citrixonline.com/article/000299255
https://care.citrixonline.com/article/000342291